Jump to content


Can't Activate My Account


  • Please log in to reply
1 reply to this topic

#1 ikmal

ikmal

    Member

  • Members
  • Pip
  • 1 posts

Posted 30 May 2016 - 06:13 PM

When i click the activation code .. I can't go to the link that it give
I have try using manual activation but it show the same result

This is the result that it give me :-
Server Error in '/' Application.

Runtime Error

Description: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed remotely (for security reasons). It could, however, be viewed by browsers running on the local server machine.

Details: To enable the details of this specific error message to be viewable on remote machines, please create a <customErrors> tag within a "web.config" configuration file located in the root directory of the current web application. This <customErrors> tag should then have its "mode" attribute set to "Off".


<!-- Web.Config Configuration File -->

<configuration>
    <system.web>
        <customErrors mode="Off"/>
    </system.web>
</configuration>

Notes: The current error page you are seeing can be replaced by a custom error page by modifying the "defaultRedirect" attribute of the application's <customErrors> configuration tag to point to a custom error page URL.

<!-- Web.Config Configuration File -->

<configuration>
    <system.web>
        <customErrors mode="RemoteOnly" defaultRedirect="mycustompage.htm"/>
    </system.web>
</configuration>

#2 SMUGS

SMUGS

    Member

  • Members
  • Pip
  • 6 posts

Posted 09 October 2016 - 04:24 AM

I have the same problem here i get my code when i tr to activate .... activation failde
Plzz GM MAKE A MOVE dont ignor